how install libkate-tools ubuntu

ubuntu

libkate-tools

Utilities for mangling kate ogg files
http://code.google.com/p/libkate/
Install sudo apt install libkate-tools
Description:

Kate is meant to be used for karaoke alongside audio/video streams (typically vorbis and theora), movie subtitles, song lyrics, and anything that needs text data at arbitrary time intervals.

this package contains some utilities useful for debugging and tweaking kate files, using libkate

Leave a Reply

Your email address will not be published. Required fields are marked *