how install konqueror-plugin-crashes ubuntu

ubuntu

konqueror-plugin-crashes

Crash monitor plugin for konqueror
Install sudo apt install konqueror-plugin-crashes
Description:

This dummy package is provided for a smooth transition from konq-plugins to, the konqueror-plugins package. it may safely be removed after installation.